IAcadHatchPatternScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double PatternScale { get; set; }
Property PatternScale As Double
Get
Set
property double PatternScale {
double get ();
void set (double value);
}
abstract PatternScale : float with get, set
Property Value
Type:
Double
See Also