AlignmentViewGraph Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public ObjectId this[
uint index
] { get; }
Public ReadOnly Property Graph (
index As UInteger
) As ObjectId
Get
public:
property ObjectId Graph[unsigned int index] {
ObjectId get (unsigned int index);
}
member Graph : ObjectId with get
Parameters
- index
- Type: SystemUInt32
Property Value
Type:
ObjectId
See Also