AssocArrayCommonParametersRowCount Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public int RowCount { get; set; }
Public Property RowCount As Integer
Get
Set
public:
property int RowCount {
int get ();
void set (int value);
}
member RowCount : int with get, set
Property Value
Type:
Int32
See Also