Curve2dCollectionContains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
Curve2d value
)
Public Function Contains (
value As Curve2d
) As Boolean
public:
bool Contains(
Curve2d^ value
)
member Contains :
value : Curve2d -> bool
Parameters
- value
- Type: Teigha.GeometryCurve2d
Return Value
Type:
Boolean
See Also