AcadTableStyleClassTitleSuppressed Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool TitleSuppressed { get; set; }
Public Overridable Property TitleSuppressed As Boolean
Get
Set
public:
virtual property bool TitleSuppressed {
bool get ();
void set (bool value);
}
abstract TitleSuppressed : bool with get, set
override TitleSuppressed : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadTableStyleTitleSuppressed
See Also