AcadTableClassSetRowHeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetRowHeight(
int row,
double Height
)
Public Overridable Sub SetRowHeight (
row As Integer,
Height As Double
)
public:
virtual void SetRowHeight(
[InAttribute] int row,
[InAttribute] double Height
)
abstract SetRowHeight :
row : int *
Height : float -> unit
override SetRowHeight :
row : int *
Height : float -> unit
Parameters
- row
- Type: SystemInt32
- Height
- Type: SystemDouble
Implements
IAcadTableSetRowHeight(Int32, Double)
See Also