OdaRasterImageClassHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double Height { get; }
Public Overridable ReadOnly Property Height As Double
Get
public:
virtual property double Height {
double get ();
}
abstract Height : float with get
override Height : float with get
Property Value
Type:
Double
Implements
IOdaRasterImageHeight
See Also