AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionBoundaryLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_IntersectionBoundaryLinetype { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionBoundaryLinetype As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_IntersectionBoundaryLinetype {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_IntersectionBoundaryLinetype : string with get, set
override IAcadSectionTypeSettings_IntersectionBoundaryLinetype : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettingsIntersectionBoundaryLinetype
See Also