ObjectContextManagerGetContextCollection Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectContextCollection GetContextCollection(
string collectionName
)
Public Function GetContextCollection (
collectionName As String
) As ObjectContextCollection
public:
ObjectContextCollection^ GetContextCollection(
String^ collectionName
)
member GetContextCollection :
collectionName : string -> ObjectContextCollection
Parameters
- collectionName
- Type: SystemString
Return Value
Type:
ObjectContextCollection
See Also