GradientBackgroundTraitsColorTop Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual EntityColor ColorTop { get; set; }
Public Overridable Property ColorTop As EntityColor
Get
Set
public:
virtual property EntityColor ColorTop {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorTop : EntityColor with get, set
override ColorTop : EntityColor with get, set
Property Value
Type:
EntityColor
See Also