AcadPlotConfigurationClassPlotRotation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcPlotRotation PlotRotation { get; set; }
Public Overridable Property PlotRotation As AcPlotRotation
Get
Set
public:
virtual property AcPlotRotation PlotRotation {
AcPlotRotation get ();
void set (AcPlotRotation value);
}
abstract PlotRotation : AcPlotRotation with get, set
override PlotRotation : AcPlotRotation with get, set
Property Value
Type:
AcPlotRotation
Implements
IAcadPlotConfigurationPlotRotation
See Also