AcadPViewportClassStandardScale2 Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int StandardScale2 { get; set; }
Public Overridable Property StandardScale2 As Integer
Get
Set
public:
virtual property int StandardScale2 {
int get ();
void set (int value);
}
abstract StandardScale2 : int with get, set
override StandardScale2 : int with get, set
Property Value
Type:
Int32
Implements
IAcadPViewportStandardScale2
See Also