DimStyleTableRecordDimaltd Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int Dimaltd { get; set; }
Public Overridable Property Dimaltd As Integer
Get
Set
public:
virtual property int Dimaltd {
int get ();
void set (int value);
}
abstract Dimaltd : int with get, set
override Dimaltd : int with get, set
Property Value
Type:
Int32
See Also