DrawableDescTransientDrawable Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Drawable TransientDrawable { get; }
Public ReadOnly Property TransientDrawable As Drawable
Get
public:
property Drawable^ TransientDrawable {
Drawable^ get ();
}
member TransientDrawable : Drawable with get
Property Value
Type:
Drawable
See Also