AcadSectionTypeSettingsClassForegroundLinesLinetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string ForegroundLinesLinetype { get; set; }
Public Overridable Property ForegroundLinesLinetype As String
Get
Set
public:
virtual property String^ ForegroundLinesLinetype {
String^ get ();
void set (String^ value);
}
abstract ForegroundLinesLinetype : string with get, set
override ForegroundLinesLinetype : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettings2ForegroundLinesLinetype
See Also