AcadHatchClassIAcadHatch_AssociativeHatch Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IAcadHatch_AssociativeHatch { get; set; }
Public Overridable Property IAcadHatch_AssociativeHatch As Boolean
Get
Set
public:
virtual property bool IAcadHatch_AssociativeHatch {
bool get ();
void set (bool value);
}
abstract IAcadHatch_AssociativeHatch : bool with get, set
override IAcadHatch_AssociativeHatch : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadHatchAssociativeHatch
See Also