MTextFlowDirection Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public FlowDirection FlowDirection { get; set; }
Public Property FlowDirection As FlowDirection
Get
Set
public:
property FlowDirection FlowDirection {
FlowDirection get ();
void set (FlowDirection value);
}
member FlowDirection : FlowDirection with get, set
Property Value
Type:
FlowDirection
See Also