Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcLeaderType Type { get; set; }
Property Type As AcLeaderType
Get
Set
property AcLeaderType Type {
AcLeaderType get ();
void set (AcLeaderType value);
}
abstract Type : AcLeaderType with get, set
Property Value
Type:
AcLeaderType
See Also