SelectedObjectGraphicsSystemMarkerPtr Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IntPtr GraphicsSystemMarkerPtr { get; }
Public ReadOnly Property GraphicsSystemMarkerPtr As IntPtr
Get
public:
property IntPtr GraphicsSystemMarkerPtr {
IntPtr get ();
}
member GraphicsSystemMarkerPtr : IntPtr with get
Property Value
Type:
IntPtr
See Also