MentalRayRenderSettingsTraitsBoolParameter Constructor
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public MentalRayRenderSettingsTraitsBoolParameter(
bool a,
bool b,
bool pix
)
Public Sub New (
a As Boolean,
b As Boolean,
pix As Boolean
)
public:
MentalRayRenderSettingsTraitsBoolParameter(
bool a,
bool b,
bool pix
)
new :
a : bool *
b : bool *
pix : bool -> MentalRayRenderSettingsTraitsBoolParameter
Parameters
- a
- Type: SystemBoolean
- b
- Type: SystemBoolean
- pix
- Type: SystemBoolean
See Also