IAcadRasterImageImageHeight Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ImageHeight { get; set; }
Property ImageHeight As Double
Get
Set
property double ImageHeight {
double get ();
void set (double value);
}
abstract ImageHeight : float with get, set
Property Value
Type:
Double
See Also