IAcadTableStyleGetIsCellStyleInUse Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool GetIsCellStyleInUse(
string pszCellStyle
)
Function GetIsCellStyleInUse (
pszCellStyle As String
) As Boolean
bool GetIsCellStyleInUse(
[InAttribute] String^ pszCellStyle
)
abstract GetIsCellStyleInUse :
pszCellStyle : string -> bool
Parameters
- pszCellStyle
- Type: SystemString
Return Value
Type:
Boolean
See Also