AcadSplineClassIAcadSpline_Document Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object IAcadSpline_Document { get; }
Public Overridable ReadOnly Property IAcadSpline_Document As Object
Get
public:
virtual property Object^ IAcadSpline_Document {
Object^ get ();
}
abstract IAcadSpline_Document : Object with get
override IAcadSpline_Document : Object with get
Property Value
Type:
Object
Implements
IAcadSplineDocument
See Also