TransparencyCollectionIsSynchronized Property
|
Gets a value indicating whether access to the
TransparencyCollection is synchronized (thread safe).
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsSynchronized { get; }
Public Overridable ReadOnly Property IsSynchronized As Boolean
Get
public:
virtual property bool IsSynchronized {
bool get ();
}
abstract IsSynchronized : bool with get
override IsSynchronized : bool with get
Property Value
Type:
Boolean
See Also