ObjectTypeAttribute Constructor
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectTypeAttribute(
Type type
)
Public Sub New (
type As Type
)
public:
ObjectTypeAttribute(
Type^ type
)
new :
type : Type -> ObjectTypeAttribute
Parameters
- type
- Type: SystemType
See Also