WindowDeviceIndependentLocation Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual Point DeviceIndependentLocation { get; set; }
Public Overridable Property DeviceIndependentLocation As Point
Get
Set
public:
virtual property Point DeviceIndependentLocation {
Point get ();
void set (Point value);
}
abstract DeviceIndependentLocation : Point with get, set
override DeviceIndependentLocation : Point with get, set
Property Value
Type:
Point
See Also