Matrix3dMultiply Operator
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static Matrix3d operator *(
Matrix3d a,
Matrix3d b
)
Public Shared Operator * (
a As Matrix3d,
b As Matrix3d
) As Matrix3d
public:
static Matrix3d operator *(
Matrix3d a,
Matrix3d b
)
static let inline (*)
a : Matrix3d *
b : Matrix3d : Matrix3d
Parameters
- a
- Type: Teigha.GeometryMatrix3d
- b
- Type: Teigha.GeometryMatrix3d
Return Value
Type:
Matrix3d
See Also