TinSurfaceVertexVertices Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IEnumerable<TinSurfaceVertex> Vertices { get; }
Public ReadOnly Property Vertices As IEnumerable(Of TinSurfaceVertex)
Get
public:
property IEnumerable<TinSurfaceVertex^>^ Vertices {
IEnumerable<TinSurfaceVertex^>^ get ();
}
member Vertices : IEnumerable<TinSurfaceVertex> with get
Property Value
Type:
IEnumerableTinSurfaceVertex
See Also