Matrix3dIsInverse Method (Matrix3d, Tolerance)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsInverse(
Matrix3d inv,
Tolerance tolerance
)
Public Function IsInverse (
inv As Matrix3d,
tolerance As Tolerance
) As Boolean
public:
bool IsInverse(
Matrix3d inv,
Tolerance tolerance
)
member IsInverse :
inv : Matrix3d *
tolerance : Tolerance -> bool
Parameters
- inv
- Type: Teigha.GeometryMatrix3d
- tolerance
- Type: Teigha.GeometryTolerance
Return Value
Type:
Boolean
See Also