IfcEntityDescIfcTwoDirectionRepeatFactor Field
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static readonly IfcEntityDesc IfcTwoDirectionRepeatFactor
Public Shared ReadOnly IfcTwoDirectionRepeatFactor As IfcEntityDesc
public:
static initonly IfcEntityDesc^ IfcTwoDirectionRepeatFactor
static val IfcTwoDirectionRepeatFactor: IfcEntityDesc
Field Value
Type:
IfcEntityDesc
See Also