AcadTableStyleClassGetAlignment Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcCellAlignment GetAlignment(
AcRowType rowType
)
Public Overridable Function GetAlignment (
rowType As AcRowType
) As AcCellAlignment
public:
virtual AcCellAlignment GetAlignment(
[InAttribute] AcRowType rowType
)
abstract GetAlignment :
rowType : AcRowType -> AcCellAlignment
override GetAlignment :
rowType : AcRowType -> AcCellAlignment
Parameters
- rowType
- Type: BricscadDbAcRowType
Return Value
Type:
AcCellAlignment
Implements
IAcadTableStyleGetAlignment(AcRowType)
See Also