NurbCurve2dDataControlPoints Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point2dCollection ControlPoints { get; }
Public ReadOnly Property ControlPoints As Point2dCollection
Get
public:
property Point2dCollection^ ControlPoints {
Point2dCollection^ get ();
}
member ControlPoints : Point2dCollection with get
Property Value
Type:
Point2dCollection
See Also