RasterImageDefGetEntityCount Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int GetEntityCount(
out bool locked
)
Public Overridable Function GetEntityCount (
<OutAttribute> ByRef locked As Boolean
) As Integer
public:
virtual int GetEntityCount(
[OutAttribute] bool% locked
)
abstract GetEntityCount :
locked : bool byref -> int
override GetEntityCount :
locked : bool byref -> int
Parameters
- locked
- Type: SystemBoolean
Return Value
Type:
Int32
See Also