AcadHatchClassIAcadHatch_OwnerID Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual long IAcadHatch_OwnerID { get; }
Public Overridable ReadOnly Property IAcadHatch_OwnerID As Long
Get
public:
virtual property long long IAcadHatch_OwnerID {
long long get ();
}
abstract IAcadHatch_OwnerID : int64 with get
override IAcadHatch_OwnerID : int64 with get
Property Value
Type:
Int64
Implements
IAcadHatchOwnerID
See Also