AcadSectionTypeSettingsClassIAcadSectionTypeSettings_BackgroundLinesVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IAcadSectionTypeSettings_BackgroundLinesVisible { get; set; }
Public Overridable Property IAcadSectionTypeSettings_BackgroundLinesVisible As Boolean
Get
Set
public:
virtual property bool IAcadSectionTypeSettings_BackgroundLinesVisible {
bool get ();
void set (bool value);
}
abstract IAcadSectionTypeSettings_BackgroundLinesVisible : bool with get, set
override IAcadSectionTypeSettings_BackgroundLinesVisible : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadSectionTypeSettingsBackgroundLinesVisible
See Also