IAcadTableMoveContent Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void MoveContent(
int nRow,
int nCol,
int nFromIndex,
int nToIndex
)
Sub MoveContent (
nRow As Integer,
nCol As Integer,
nFromIndex As Integer,
nToIndex As Integer
)
void MoveContent(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nFromIndex,
[InAttribute] int nToIndex
)
abstract MoveContent :
nRow : int *
nCol : int *
nFromIndex : int *
nToIndex : int -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nFromIndex
- Type: SystemInt32
- nToIndex
- Type: SystemInt32
See Also