AcadModelSpaceClassAddTolerance Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadTolerance AddTolerance(
string Text,
Object InsertionPoint,
Object Direction
)
Public Overridable Function AddTolerance (
Text As String,
InsertionPoint As Object,
Direction As Object
) As AcadTolerance
public:
virtual AcadTolerance^ AddTolerance(
[InAttribute] String^ Text,
[InAttribute] Object^ InsertionPoint,
[InAttribute] Object^ Direction
)
abstract AddTolerance :
Text : string *
InsertionPoint : Object *
Direction : Object -> AcadTolerance
override AddTolerance :
Text : string *
InsertionPoint : Object *
Direction : Object -> AcadTolerance
Parameters
- Text
- Type: SystemString
- InsertionPoint
- Type: SystemObject
- Direction
- Type: SystemObject
Return Value
Type:
AcadTolerance
Implements
IAcadModelSpaceAddTolerance(String, Object, Object)
See Also