Int32CollectionAdd Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int Add(
int value
)
Public Overridable Function Add (
value As Integer
) As Integer
public:
virtual int Add(
int value
)
abstract Add :
value : int -> int
override Add :
value : int -> int
Parameters
- value
- Type: SystemInt32
Return Value
Type:
Int32
See Also