SubEntityTraitsColor Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract short Color { get; set; }
Public MustOverride Property Color As Short
Get
Set
public:
virtual property short Color {
short get () abstract;
void set (short value) abstract;
}
abstract Color : int16 with get, set
Property Value
Type:
Int16
See Also