AcadTableClassSetContentColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetContentColor2(
int nRow,
int nCol,
int nContent,
AcadAcCmColor pColor
)
Public Overridable Sub SetContentColor2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
pColor As AcadAcCmColor
)
public:
virtual void SetContentColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] AcadAcCmColor^ pColor
)
abstract SetContentColor2 :
nRow : int *
nCol : int *
nContent : int *
pColor : AcadAcCmColor -> unit
override SetContentColor2 :
nRow : int *
nCol : int *
nContent : int *
pColor : AcadAcCmColor -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- pColor
- Type: BricscadDbAcadAcCmColor
Implements
IAcadTableSetContentColor2(Int32, Int32, Int32,
AcadAcCmColor)
See Also