FormattedTableDataGetAlignment Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellAlignment GetAlignment(
int row,
int column
)
Public Overridable Function GetAlignment (
row As Integer,
column As Integer
) As CellAlignment
public:
virtual CellAlignment GetAlignment(
int row,
int column
)
abstract GetAlignment :
row : int *
column : int -> CellAlignment
override GetAlignment :
row : int *
column : int -> CellAlignment
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
CellAlignment
See Also