AcadTableStyleClassGetTextHeight2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double GetTextHeight2(
string bstrCellStyle
)
Public Overridable Function GetTextHeight2 (
bstrCellStyle As String
) As Double
public:
virtual double GetTextHeight2(
[InAttribute] String^ bstrCellStyle
)
abstract GetTextHeight2 :
bstrCellStyle : string -> float
override GetTextHeight2 :
bstrCellStyle : string -> float
Parameters
- bstrCellStyle
- Type: SystemString
Return Value
Type:
Double
Implements
IAcadTableStyleGetTextHeight2(String)
See Also