AcadRegionClassPrincipalMoments Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object PrincipalMoments { get; }
Public Overridable ReadOnly Property PrincipalMoments As Object
Get
public:
virtual property Object^ PrincipalMoments {
Object^ get ();
}
abstract PrincipalMoments : Object with get
override PrincipalMoments : Object with get
Property Value
Type:
Object
Implements
IAcadRegionPrincipalMoments
See Also