Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool GetBit(
uint i
)
Public Function GetBit (
i As UInteger
) As Boolean
public:
bool GetBit(
unsigned int i
)
member GetBit :
i : uint32 -> bool
Parameters
- i
- Type: SystemUInt32
Return Value
Type:
Boolean
See Also