AcadPolyfaceMeshClassIAcadPolyfaceMesh_ObjectName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadPolyfaceMesh_ObjectName { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_ObjectName As String
Get
public:
virtual property String^ IAcadPolyfaceMesh_ObjectName {
String^ get ();
}
abstract IAcadPolyfaceMesh_ObjectName : string with get
override IAcadPolyfaceMesh_ObjectName : string with get
Property Value
Type:
String
Implements
IAcadPolyfaceMeshObjectName
See Also