PageParamssetParams Method (Double, Double)
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void setParams(
double dPaperWidth,
double dPaperHeight
)
Public Sub setParams (
dPaperWidth As Double,
dPaperHeight As Double
)
public:
void setParams(
double dPaperWidth,
double dPaperHeight
)
member setParams :
dPaperWidth : float *
dPaperHeight : float -> unit
Parameters
- dPaperWidth
- Type: SystemDouble
- dPaperHeight
- Type: SystemDouble
See Also