ViewportStandardScale Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public StandardScaleType StandardScale { get; set; }
Public Property StandardScale As StandardScaleType
Get
Set
public:
property StandardScaleType StandardScale {
StandardScaleType get ();
void set (StandardScaleType value);
}
member StandardScale : StandardScaleType with get, set
Property Value
Type:
StandardScaleType
See Also