TinSurfaceMerge Method (TinSurface, TinSurface)
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static TinSurface Merge(
TinSurface theOne,
TinSurface theOther
)
Public Shared Function Merge (
theOne As TinSurface,
theOther As TinSurface
) As TinSurface
public:
static TinSurface^ Merge(
TinSurface^ theOne,
TinSurface^ theOther
)
static member Merge :
theOne : TinSurface *
theOther : TinSurface -> TinSurface
Parameters
- theOne
- Type: Bricscad.CivilTinSurface
- theOther
- Type: Bricscad.CivilTinSurface
Return Value
Type:
TinSurface
See Also