AcadDimRadialClassAltRoundDistance Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double AltRoundDistance { get; set; }
Public Overridable Property AltRoundDistance As Double
Get
Set
public:
virtual property double AltRoundDistance {
double get ();
void set (double value);
}
abstract AltRoundDistance : float with get, set
override AltRoundDistance : float with get, set
Property Value
Type:
Double
Implements
IAcadDimRadialAltRoundDistance
See Also