Curve2dCollectionCopyTo Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void CopyTo(
Curve2d[] array,
int index
)
Public Sub CopyTo (
array As Curve2d(),
index As Integer
)
public:
void CopyTo(
array<Curve2d^>^ array,
int index
)
member CopyTo :
array : Curve2d[] *
index : int -> unit
Parameters
- array
- Type: Teigha.GeometryCurve2d
- index
- Type: SystemInt32
See Also